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Protocol Regarding Data and Document Migration


This Protocol Regarding Data and Document Migration (“Protocol”), effective as of February 1, 2002, applies to all Enron employees in North America who are transferring from Enron Corp. or its affiliates (collectively, “Enron”) to UBS AG or its affiliates (collectively, “UBS”).  All data must be migrated by Friday, February 8, 2002.

I.	In General

Enron has agreed to provide UBS with the information and data that is necessary to operate the gas and power business in North America, subject to the limitations in Section II below.  This Protocol will address how employees transferring to UBS should migrate the data or documents that they are entitled to have and that will be necessary for them to do their job at UBS.  Employees should migrate only the data that is absolutely necessary for them to perform their job at UBS.  If there is a doubt as to whether the information is necessary, the data should not be migrated at this time.  If it is deemed necessary in the future, it can be obtained from Enron at that time, using the instructions contained in Exhibit 5.

This Protocol applies to data and information stored in all locations, including files, office computers, home computers, portable devices (such as laptop computers, Blackberry or other handhelds), or other such devices.  Laptops should contain only information that is approved for migration.

All employees transferring to UBS must comply with the record preservation order of the U.S. Bankruptcy Court, as described below.  All information that is migrated is subject to review by government investigators.  To ensure compliance with this Protocol, Enron will conduct random audits of information selected for migration.

II.	Limitations on Information to Be Migrated

· Employees should migrate only information that is absolutely necessary to perform their jobs at UBS.

· No information on Enron transactions or business deals that occurred prior to February 8, 2002 may be migrated to UBS without prior approval of the Enron Legal Department.

· No information about an Enron customer, other than contact and address information, should be migrated to UBS without prior approval of the Enron Legal Department.

· Information protected by confidentiality restrictions shall not be migrated to UBS without prior approval by the Enron Legal Department.

III.	Migration of Electronic Data

Electronic data may be migrated to UBS, subject to the limitations described in Section II above.  All migration of electronic data must be complete by midnight on Thursday, February 7, 2002.



	A.	Electronic Mail

1.	E-Mail Address.  Employees transferring to UBS will be provided a new email address (in most cases, the new address will be:        firstname.lastname@ubswenergy.com).  IT will set the system to send an automatic response to any external e-mails sent to an Enron email address with the details of the  individual’s new UBS address.

2.	Copies of Migrated E-Mail.  Employees transferring to UBS will not have access to their Enron electronic mailbox after the transaction closes.  Employees transferring to UBS must copy all electronic mail items they wish to retain, subject to the restrictions described in Section II above, in accordance with instructions attached  as Exhibit 1 to this Protocol. 

	B.	Contact List, Calendar, and Tasks  

The contact list, calendar, tasks, and notes contained in Microsoft Outlook or other office management software programs will be transferred by IT to employees’ UBS workstation on  February 8, 2002.

If, however, those applications contain confidential data or other inappropriate or unnecessary information as described in Section II above, then each employee  should  print such information and then delete it from the system before February 8, 2002.  Printouts should be provided to Richard Sanders (EB3827) or Harlan Murphy (EB3811) in the Enron Legal Department.

Portable email devices should be cleared of all information that is not migrated pursuant to this Protocol.

C.	Common Drives ( O and M)  

Employees who wish to transfer permissible data from common drives to UBS should copy that data to the following drive: UBSWE O:.  Each employee will be responsible for this task, and each employee will be responsible for compliance with the restrictions set forth in this Protocol.  (Lists of documents, directories, or folders to be transferred that were previously provided to IT will not be taken into consideration.)  Written instructions on performing these tasks are attached as Exhibit 2.

D. H Drive

All compliant information stored in the H drive should be copied to a new UBS H drive in accordance with the instructions attached as Exhibit 3.  Any information not transferred to the new UBS H drive should be left in the former Enron H drive.  

E.	C Drive 

Because the C Drive may physically be moved to UBS, the procedure for C Drive migration differs slightly from that of the other drives.  This procedure will require extra care on the part of the user.

If an employee has information that should not be migrated to UBS, please call the Resolution Center at x3-1411 for assistance.  If an employee’s C-Drive does not contain information that is inappropriate for migration, data to be migrated should be copied to the H-Drive as described in Exhibit 4.  The C-Drive will be transferred to UBS.  After that transfer, employees must not delete any information from their C-Drive.  Within the next few weeks, Enron will replace the C-Drives of all employees who transferred to UBS with new C-Drives.

F.	Technical Assistance on Migration of Electronic Data

IT will provide contact information and floor support for technical assistance on issues relating to the migration of electronic information.

IV.	Migration of Hard Files

No hard copy of any document may be taken to UBS except in strict accordance with these procedures.

A. Document Logs

All paper documents to be moved to UBS under the terms of this Protocol must be identified and logged in with Linda Guinn at EB 3829a on the data file log that accompanies the Certification Regarding Data and Document Migration.

B. Original Transaction Documents

All paper files reflecting any Enron transaction that took place prior to February 8, 2002 will remain with Enron.  Employees cannot retain any copies or notes reflecting file content of those transactions.  Transactional documents that are considered necessary for UBS to operate the gas and power business may be copied for possible transfer to UBS, subject to prior approval by the Enron Legal Department.

Originals of such files shall be preserved by the Enron estate and are not to be taken to UBS.  

C. Other Enron Materials

Enron materials not relating to any specific transaction  (such as training materials, research, etc.) must be logged.  Once the log has been approved by Enron, employees may move those materials to UBS.  Those original documents shall not be destroyed for a period of 2 years after February 8, 2002.  Alternatively, they may be returned to Enron before that time.

Questions as to whether documents constitute Other Enron Materials or Original Transaction Documents will be resolved by the Enron Legal Department.  Please contact Harlan Murphy at (713) 345-2679 or Richard Sanders at (713) 853-5587, for clarification on this point.

D. Personal Documents

Personal documents and data would include personal research files, training materials not belonging to Enron, form files, and the like.  It is not necessary for Enron to retain copies of such personal information, but they must be identified on the data logs.  Personal documents should not include notes or memoranda, in hard or electronic form, reflecting any non-compliant information.

V.	Record Preservation Order

On January 25, 2002, the U.S. Bankruptcy Judge for the Southern District of New York ordered:

It is hereby Ordered that until further Order of this Court, Enron Corp., its affiliated debtors-in-possession in these jointly administered chapter 11 proceedings (collectively “Enron”), and Enron’s employees shall preserve, and refrain from destroying or disposing of, any of Enron’s records, either in electronic or paper form.

VI.	Questions

Questions about this Protocol should be directed to Michelle Cash at (713) 853-6401 or Francisco Pinto-Leite at (713) 345-7942.

Exhibit 1:  Email Migration Instructions


All UBSWE employees must execute the following steps, in conjunction with the terms of the Protocol Regarding Data and Document Migration.  All access to Enron email will be disabled as of Day 1.
 
NOTE:   Day 1 refers to the date on which UBS Warburg Energy goes “live” which is currently scheduled for Friday, February 8, 2002.

Emails (Inbox, Sent Items and Deleted Items) and folder structure will not be migrated automatically, but may be copied using the steps below

1. All compliant email that you wish to take to UBSWE must be copied to your H drive prior to midnight (cst) on Thursday, February 7, 2002. 

To copy email to your H drive
1.	Open Outlook
2. Highlight the email (or emails) you wish to copy
3. Click on the “File” menu
4. Choose “Save As” (this will open the Save In Dialogue box)
5. Click the drop down arrow in the “Save In” field to locate your H:\ drive
6. Open the folder in which you want to store your email by double clicking on the folder name
7. Type the name of your email in the “File Name” field
8. Click the “Save” button

Note that your emails will be saved with a .txt extension and that Folders cannot be copied, only individual emails.

You MUST follow the steps above for your Inbox, Sent Items and Deleted Items as well as each personal folder that you have created in Outlook, for all compliant email that you wish to keep

In compliance with the Order of the United States Bankruptcy Court, please do not delete any emails or folders from the system.

Please call x3-1411 should you need assistance

Exhibit 2:  Common Drive (M, O) Data Migration Instructions

All UBSWE employees must execute the following steps, in conjunction with the “Protocol Regarding Data and Document Migration.” All access to Enron M and O drives will be disabled on Day 1. 

NOTE:   Day 1 refers to the date on which UBS Warburg Energy goes “live” which is currently scheduled for Friday, February 8, 2002.

1. All compliant data stored on the M and/or O drives that you wish to take to UBSWE must be copied to your UBSWE O drive prior to midnight on Thursday, February 7, 2002.

(Please do not copy system or application related files to your UBSWE O drive)

2. After you have been migrated, your O:\drive may contain system and application related data AND it will contain a folder named “Estate.” Inside the Estate folder you will find a link back to your Enron M drive data and a link to your Enron O drive data. All compliant data that you wish to take to UBSWE from the Enron M and O drives should be copied to the UBSWE O drive, as follows. 

To Copy Files from the Enron M and O drives to the UBSWE O drive

(Note:  this is one method of copying/pasting, you may also use any other method with which you are familiar)

Go to O:\ESTATE\ O (or M … pending location of data)

1. Highlight the compliant file(s) that you wish to copy
2. Click on the “Edit” menu
3. Choose “Copy”
4. Click drop down arrow in the  “Address” field at the top of the window
5. Choose the “Common O” drive, this will move you to the location in which you will paste your files
6. Choose the Directory into which you want to paste by double clicking the folder
7. Click on the “Edit” menu
8. Click on “Paste”
9. Repeat as necessary for all files

All non – compliant and/or unwanted data stored on the M and/or O drives should be left on your Estate M and/or O drives.
	

In compliance with the Order of the United States Bankruptcy Court, please do not delete any data from the system.

Please call 3-1411 should you need assistance

Exhibit 3:  H:\ Drive (Home) Data Migration Instructions


All UBSWE employees must execute the following steps, in conjunction with the Protocol Regarding Data and Document Migration. All access to the old Enron H drive data (mapped as Z:\) will be disabled Day 1. 

NOTE:   Day 1 refers to the date on which UBS Warburg Energy goes “live” which is currently scheduled for Friday, February 8, 2002.

After migration, your H:\drive may contain system and application related data but it will not contain any personal data.  

1. All compliant data stored on your Enron H drive (mapped as Z:\ after migration) that you wish to take to UBSWE must be copied to your UBSWE H drive prior to midnight on Thursday, February 7, 2002. 

(Please do not copy system related files to your UBSWE H drive.)

2.	To Copy Files from the Enron H (mapped as Z:\) to the UBSWE H drive

		(Note: this is one method of copying/pasting, you may also use any other method with which you are familiar)

1. Go to Z:\ 
2. Highlight the compliant file(s) that you wish to copy
3. Click on the “Edit” menu
4. Choose “Copy”
5. Click the drop down arrow in the “Address” field at the top of the window
6. Choose the “H” drive, this will move you to the location in which you will paste your files
7. Choose the Directory into which you want to paste by double clicking the folder
8. Click on the “Edit” menu
9. Click on “Paste”
10. Repeat as necessary for all files

Please note that the UBSWE H drives will be limited to 500 MB

3.	All non-compliant and/or unwanted data stored on the Z:\ (formerly the Enron H drive) should be left on your Z drive.

In compliance with the Order of the United States Bankruptcy Court, please do not delete any data from the system.

Please call x3-1411 should you need assistance

Exhibit 4:  C:\ Drive (Local) Data Migration Instructions

UBSWE employees with data saved to their C drive must execute the following steps, in conjunction with the Protocol Regarding Data and Document Migration.  

NOTE:   Day 1 refers to the date on which UBS Warburg Energy goes “live” which is currently scheduled for Friday, February 8, 2002.

1. All compliant data stored on your C drive that you wish to take to UBSWE must be copied to your UBSWE H drive prior to Midnight (CST), Thursday, February 7, 2002. Please do not copy system related files to your UBSWE H drive.

To Copy Files from the C drive to the H drive 

	(Note: this is one method of copying/pasting, you may also use any other method with which you are familiar)

1. Go to your C drive
2. Highlight the compliant file(s) that you wish to copy
3. Click on the “Edit” menu
4. Choose “Copy”
5. Click drop down arrow in the  “Address” field at the top of the window
6. Choose the “H” drive, this will move you to the location into which you will paste your files
7. Choose the Directory into which you want to paste by double clicking the folder
8. Click on the “Edit” menu
9. Click on “Paste”
10. Repeat as necessary for all files

2. IF YOU HAVE DATA ON YOUR C DRIVE THAT YOU BELIEVE IS NON COMPLIANT PLEASE CALL THE RESOLUTION CENTER AT x3-1411 AND IT WILL WORK WITH YOU TO RESOLVE so that non compliant data is not taken to the UBSWE environment


In compliance with the Order of the United States Bankruptcy Court, please do not delete any data from the system.

Please call the Resolution Center at x3-1411 should you need assistance, or if you are uncomfortable with the directions above



Exhibit 5:  Obtaining Access back to Enron Applications & Directories

UBSWE employees will no longer have access to the Enron applications, directories or data after migration to the UBSWE environment, in conjunction with the Protocol Regarding Data and Document Migration. 

NOTE:   Day 1 refers to the date on which UBS Warburg Energy goes “live” which is currently scheduled for Friday, February 8, 2002.

Once you have been migrated to the UBSWE environment, should you require access back to Enron applications, directories and/or data, please:

1. Send an email to Roberto DeLeon requesting an “EST_” account

2. Please copy your supervisor on the email

3. In the email please state:
Application or specific directory to which you need access
Business reason for needing access

4. You will be notified via IT Security and Controls as to whether or not your request has been approved 

All “EST_” accounts will be disabled on Friday, February 8, 2002.



Please call x3-1411 should you need assistance
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